玖富配资:http://www.914f.cc 正规合法的配资平台,安全可靠,信赖首选!

抄底逃顶短线指标公式

短线操作上,很多人都喜欢抄底和逃顶,也算是一种波段操作,不过如果你没有股票抄底成功或者逃顶成功,那么就有可能被套哦,所以这个时候可借助指标公式的辅导,下面看看抄底逃顶短线指标公式

RSV:=(CLOSE-LLV(LOW,9))/(HHV(HIGH,9)-LLV(LOW,9))*100;

K:=SMA(RSV,3,1);

D:=SMA(K,3,1);

J:=3*K-2*D;

STICKLINE(REF(J,7)1,10,0,10,0),COLOR00FF00;

VAR1:=(CLOSE-LLV(LOW,45))/(HHV(HIGH,45)-LLV(LOW,45))*100;

VAR2:=SMA(VAR1,3,1);

VAR3:=SMA(VAR2,3,1);

N:=13;M:=5;

VAR4:=3*SMA((CLOSE-LLV(LOW,27))/(HHV(HIGH,27)-LLV(LOW,27))*100,5,1)-2*SMA(SMA((CLOSE-

LLV(LOW,27))/(HHV(HIGH,27)-LLV(LOW,27))*100,5,1),3,1);

VAR5:=CROSS(VAR4,10) AND VAR3

抄底:IF(VAR5,90,1),COLORRED;

DRAWICON(VAR5,65,1);

备钱:IF(CROSS(10,VAR4),40,1),COLORFF00FF;

DRAWICON(CROSS(10,VAR4),45,1);

DRAWTEXT(IF(CROSS(10,VAR4),1,0),20,'$备钱'),COLORWHITE;

危机线: 80,COLORRED,POINTDOT,LINETHICK2;

中间线: 50,COLORFFCCCC,POINTDOT,LINETHICK2;

VAR6:=(2*CLOSE+HIGH+LOW)/4;

VAR7:=LLV(LOW,M);

VAR8:=HHV(HIGH,M);

VAR9:=EMA((VAR6-VAR7)/(VAR8-VAR7)*100,13);

VARA:=EMA(0.667*REF(VAR9,1)+0.333*VAR9,2);

战术线: VAR9,COLORYELLOW,LINETHICK2;

战略线: EMA(0.382*REF(VAR9,2)+0.618*VAR9,12),COLORBLUE;

STICKLINE(VAR9>VARA,VAR9,VARA,6,0),COLORRED;

STICKLINE(VAR9REF(CLOSE,7),VOL,IF(CLOSE

VARC:=SUMBARS(VOL,CAPITAL);

VARD:=IF(CLOSE>LLV(CLOSE,VARC),1,-1);

VARE:=IF(VARB>LLV(VARB,VARC),1,-1);

VARF:=VARD*VARE;

VAR10:=IF(VARF=-1,1,0);

关注:IF(VAR10 AND CLOSE=LLV(CLOSE,20) AND VAR3

A 1:=EMA(CLOSE,5);

A2:=EMA(CLOSE,10);

A3:=EMA(CLOSE,20);

A4:=EMA(CLOSE,40);

A5:=EMA(CLOSE,60);

I:=MA(BARSLAST(HIGH=HHV(HIGH,16))*IF(CLOSE

R:=MA(BARSLAST(LOW=LLV(LOW,18))*IF(CLOSE>OPEN,VOL,1),4);

短线逃顶:=IF(I,0,1),COLORGREEN;

DRAWICON(短线逃顶,90,2);

以上就是抄底逃顶短线指标公式的全部内容了,想要提高自己的抄底或者逃顶的成功几率,那就好好收好这个公式,另外,如果熟练了且掌握了一些技巧,也能轻松操作成功哦,学习炒股妙招就多关注我们哦。

更多推荐

什么样的底部信号可以确认抄底?有什么特征?

抄底是找底吗?

如何在熊市中抄底也能稳赚?

抄底逃顶短线指标公式内容来源地址:https://www.914f.cc/jiqiao/8504.html

版权声明:本文由配资专家整理发表,未经许可不得转载。

看了抄底逃顶短线指标公式的人还喜欢看

    评论